| Passwort vergessen?
Sie sind nicht angemeldet. |  Anmelden

Sprache auswählen:

Wumpus-Gollum-Forum von "Welt der Radios".
Fachforum für Sammler, Interessierte, Bastler
Sie sind nicht angemeldet.
 Anmelden

Loewe Röhre 3nf nur eine Triode funktioniert
  •  
 1
 1
02.05.17 15:17
Stevo 

WGF-Nutzer Stufe 2

02.05.17 15:17
Stevo 

WGF-Nutzer Stufe 2

Loewe Röhre 3nf nur eine Triode funktioniert

Ich wünsche allen hier im Forum erstmal einen schönen Tag.
Ich habe ein Problem mit einer durchsichtigen Loewe 3nf, es funktioniert nur eine äußere Triode.
Das faszinierende an der ganzen Sache ist, das der andere Heizfaden der gegenüber liegenden Triode nicht gerissen ist, das kann man mit einer Lupe und gutem Licht sehr deutlich erkennen.
Der mittlere Heizfaden ist auch nicht gerissen was man an der gefederten Halterung oben sehr gut erkennen kann, denn der springt immer ein wenig hoch wenn der Heizfaden gerissen ist.
Dies ist alles nicht der Fall da immer noch gut zu sehen ist das auf dem mittleren Heizfaden Spannung ist.
Nun meine Frage die Fäden sind in Reihe geschaltet und ich hatte schon des öfteren das die Trioden links und rechts noch gehen aber nicht der mittlere. Oder es funktionierte der mittlere aber die links und rechts waren tot.
Das nur eine von den äußeren geht ist mir neu und bedarf einer Erklärung seitens fachkundiger wie man Sie hier im Forum antrifft.
Kann dies mit einem kaputten Widerstand zutun haben.


Mit freundlichen Grüßen

Stefan

!
!!! Keine Links auf gewerbliche WEB-Seiten oder Internet-Auktionen! ... mehr dazu

!!! Photos, Graphiken nur über die Upload-Option des Forums.        !!! Keine Komplett-Schaltbilder, auf denen Urheberrechte Anderer liegen!

Nicht nur den neuesten Beitrag eines Threads lesen.
02.05.17 16:46
WalterBar 

WGF-Premiumnutzer

02.05.17 16:46
WalterBar 

WGF-Premiumnutzer

Re: Loewe Röhre 3nf nur eine Triode funktioniert

Hallo Stefan,

ich bin zwar kein 3NF Spezialist, obwohl ich eine aus 2xDF61 und einer 7276 letzte Woche "nachempfunden" habe. Wie ich gesehen habe, sind die Heizfäden der beiden ersten Stufen in Serie geschaltet und der Heizfaden der letzten Stufe liegt zu den anderen parallel. Im Heizkreis sehe ich keine Widerstände, nur Gitterableit- und Anodenwiderstände. Insofern kann es doch durchaus sein, dass einer der Heizfäden 1./2. Stufe durchgebrannt ist, oder?

Gruss
Walter

Zuletzt bearbeitet am 02.05.17 16:46

02.05.17 18:41
WoHo 

WGF-Nutzer Stufe 2

02.05.17 18:41
WoHo 

WGF-Nutzer Stufe 2

Re: Loewe Röhre 3nf nur eine Triode funktioniert

Hallo Stefan

Als ersten Schritt empfehle ich diese Widerstandsmessung (bei Wumpus zu lesen) durchzuführen:

Beispiel 3NF (Serien/Parallel-Heizung): Sind alle Heizfäden ok, sollte mit dem Ohmmeter der Kaltwiderstand von 1,9 bis 2,1 Ohm gemessen werden. Weicht dieser Wert nach oben mehr als 0,4 Ohm ab, ist einer der Heizfäden defekt.

ACHTUNG: Zuvor mit einem Voltmeter prüfen, ob an den Messklemmen des Ohmmeters nicht mehr als 4 Volt anliegen! Nullwert am Ohmmeter genau einstellen, wenn möglich. Niederohmigsten Bereich (am besten x 1 Ohm) wählen. Ohmmeter-Kontakte und Röhrenkontakte müssen oxydfrei sein.


Dann gebe bitte mal 4V auf die Heizfäden. Was leuchtet da genau und wie hell?
Du hast ja sicherlich eine gute 3NF als Vergleich...

Normalerweise müssten beide äußeren Trioden gleich hell leuchten oder garnicht. Eine Fehlermöglichkeit:
Durch Verbiegung eines Systems macht der Heizfaden Kontakt mit dem Gitterwendel, ist also (teilweise) kurzgeschlossen...


Gruß aus NL
Wolfgang

Zuletzt bearbeitet am 02.05.17 18:50

02.05.17 19:04
Stevo 

WGF-Nutzer Stufe 2

02.05.17 19:04
Stevo 

WGF-Nutzer Stufe 2

Re: Loewe Röhre 3nf nur eine Triode funktioniert

Hallo Wolfgang, es leuchtet nur die linke Triode. Die in der Mitte ist tot und rechts außen die ist auch tot.
Habe einen Test Aufbau andem liegt es nicht, alle meine anderen Röhren funktionieren perfekt.
Ich bleibe sogar unter 4 Volt. Ein leichtes leuchten aller drei Heizfäden reicht mir aus für einen Test ob sie in Ordnung sind.
Was mich wundert ist das der Faden von der rechten Triode nicht durchgebrannt ist, das kann man mit Licht und Lupe sehr gut erkennen.
Die Halterung für den mittleren Heizfaden kennt man ja zur genüge, die Federwirkung hält ihn auf Spannung und bei einem durchgebrannten
Heizfaden springt diese Halterung etwas hoch bzw. ist nicht mehr unter Spannung. Doch dieser Heizfaden ist auch noch intakt.
Meines Erachtens sollte wenn ein Defekt vorhanden ist nur der mittlere oder nur die beiden äußeren Heizfäden leuchten, aber niemals ein äußerer. Oder liege ich da falsch?

Gruß

Stefan

02.05.17 19:48
WoHo 

WGF-Nutzer Stufe 2

02.05.17 19:48
WoHo 

WGF-Nutzer Stufe 2

Re: Loewe Röhre 3nf nur eine Triode funktioniert

Komische Sache, Stefan.

"Meines Erachtens sollte wenn ein Defekt vorhanden ist nur der mittlere oder nur die beiden äußeren Heizfäden leuchten, aber niemals ein äußerer. Oder liege ich da falsch?"
Nein, das ist schon richtig.

Wenn alle Fäden nicht leuchten, aber nicht durchgebrannt sind, dann lässt das auf ein schlechtes Vakuum schließen.
Aber bei Dir brennt nur eine Triode!

Ich spekuliere mal auf ein schlechtes Vakuum, wobei der durch ungleichmäßigen Verschleiß dünnere Faden der linken Triode noch ein bisschen aufleuchtet.

Wenn das der Fall wäre, müsste der Faden-Gesamtwiderstand sich um die 2 Ohm bewegen. Hast Du eine Messmöglichkeit dazu ??


Wolfgang
Gruß aus NL

Zuletzt bearbeitet am 02.05.17 19:50

02.05.17 21:33
Stevo 

WGF-Nutzer Stufe 2

02.05.17 21:33
Stevo 

WGF-Nutzer Stufe 2

Re: Loewe Röhre 3nf nur eine Triode funktioniert

Wolfgang ich habe sogar die Spannung auf 4 Volt angepasst und der Faden leuchtet hell wie bei meinen anderen Loewe Röhren.
Ein Vakuum Problem ist es nicht, habe den Testaufbau etliche Zeit laufen lassen und bei einem Vakuum Problem wäre der Faden bei knapp über 4 Volt durchgebrannt. Und zu anderen Messmöglichkeiten, ich habe im Moment nichts Griffbereit was brauchbar wäre, nur ein Vielfachmessgerät das sehr grob misst das wars auch schon. Ist mir auch alles ein Rätsel.
Die Röhre geht auf jeden Fall zu seinen Besitzer zurück, habe noch nichts dafür bezahlt und mit seiner Erlaubnis konnte ich noch ein wenig testen. Der Kollege ist zwar ein wenig enttäuscht aber damit kann er leben. Und ich auch. ;-)

Gruß

Stefan

03.05.17 08:38
wumpus 

Administrator

03.05.17 08:38
wumpus 

Administrator

Re: Loewe Röhre 3nf nur eine Triode funktioniert

Hallo Stefan,
hast Du mal den Ohmwert an den Heizspannungsanschüssen gemessen?
Hast Du mal in kompletter Dunkelheit eine Sichtprobe auf leichtes Glühen gemacht?

http://www.welt-der-alten-radios.de/tech...roehren-69.html

Grüße von Haus zu Haus
Rainer (Forumbetreiber)

Welt der alten Radios:
http://www.welt-der-alten-radios.de

Wumpus-Gollum-Forum:
http://www.wumpus-gollum-forum.de/forum

Rettet unsere Radios:
http://www.welt-chtes Gder-alten-radios....radios-467.html

Virtuelle Voxhaus-Gedenktafel:
http://www.voxhaus-gedenktafel.de

03.05.17 09:13
WoHo 

WGF-Nutzer Stufe 2

03.05.17 09:13
WoHo 

WGF-Nutzer Stufe 2

Re: Loewe Röhre 3nf nur eine Triode funktioniert

Den Widerstandswert im kaltem Zustand messen kann er nicht. Hat nicht das erforderliche Ohmmeter, dass im Bereich von ein paar Ohm noch zuverlässig anzeigt.

Nächster Schritt wäre eine Heizstrommessung bei exakt 4 Volt. Der sollte 0,35 A betragen.
In der Annahme (!) von einem schlechten Vakuum, müsste der jetzt deutlich höher ausfallen, weil nicht alle Fäden glühen. Weiterhin erwärmt sich der Kolben dann viel schneller durch die Wärmeableitung zum Glaskörper.


Wolfgang

Gruß aus NL

 1
 1
Parallel-Heizung   Voxhaus-Gedenktafel   Heizspannungsanschüssen   Fehlermöglichkeit   Heizfaden   Wumpus-Gollum-Forum   Ohmmeter-Kontakte   Anodenwiderstände   Röhrenkontakte   Faden-Gesamtwiderstand   Vielfachmessgerät   Messmöglichkeit   ungleichmäßigen   Heizfäden   welt-der-alten-radios   Gder-alten-radios   durchgebrannt   funktioniert   Widerstandsmessung   Messmöglichkeiten