| Passwort vergessen?
Sie sind nicht angemeldet. |  Anmelden

Sprache auswählen:

Wumpus-Gollum-Forum von "Welt der Radios".
Fachforum für Sammler, Interessierte, Bastler
Sie sind nicht angemeldet.
 Anmelden

'Schlechter Klang' Philips-Radio Pastorale 57
  •  
 1 .. 5 6 7 8 9
 1 .. 5 6 7 8 9
03.09.09 09:37
AAA-Dummy 

WGF-Einsteiger

03.09.09 09:37
AAA-Dummy 

WGF-Einsteiger

Re: 'Schlechter Klang' Philips-Radio Pastorale 57

Hast Du das alte Poti noch, offen, Photo?

Prüf aber nochmal, obe mein letztes Photo mit dem Poti-Scahltbild mit Deiner Anlötung WIRKLICH übereinstimmte. Wenn nein, mache es mal so wie von mir vorgegeben. Es müsste dann gehen, vielleicht ein wenig zu leise. Und wir können dann vielleicht nach dem eigentlichen Fehler suchen.

MFG Rainer

Zuletzt bearbeitet am 03.09.09 09:40

!
!!! Photos, Graphiken nur über die Upload-Option des Forums, KEINE FREMD-LINKS.    

!!! Keine Komplett-Schaltbilder, auf denen Urheberrechte Anderer liegen!

Nicht nur den neuesten Beitrag eines Threads lesen.

Keine Fotos, auf denen Personen erkennbar sind, ohne deren schriftliche Zustimmung.
03.09.09 09:41
Thorsten 

WGF-Nutzer Stufe 2

03.09.09 09:41
Thorsten 

WGF-Nutzer Stufe 2

Re: 'Schlechter Klang' Philips-Radio Pastorale 57

Hallo Rainer,

Deine Anschlußmöglichkeit stimmt mit meiner (so wie ich es vorher und auch immer angeschloßen hatte) genau überein.
Ach ja das Poti stammt von der Firma PREH, falls dir das weiter hilft.

beste Grüße, Thorsten

Bei der gezielten Lösungssuche
Helfen auch kleinste Vorversuche (Dietrich Drahtlos)

03.09.09 09:59
Thorsten 

WGF-Nutzer Stufe 2

03.09.09 09:59
Thorsten 

WGF-Nutzer Stufe 2

Re: 'Schlechter Klang' Philips-Radio Pastorale 57

Hallo Rainer,
die Foto's habe ich mit abgenommener Blechummantelung (Hülle des Potis) des Poti's gemacht.
Die roten Pfeile (vorletztes Bild) zeigen die Stellen wo die Widerstandsbahn völlig abgenutzt bzw. abgeblättert ist.
hier die Foto's:









mit freundlichen Grüßen, Thorsten

Bei der gezielten Lösungssuche
Helfen auch kleinste Vorversuche (Dietrich Drahtlos)

Zuletzt bearbeitet am 03.09.09 10:00

Datei-Anhänge
Poti alt v.1.jpg Poti alt v.1.jpg (186x)

Mime-Type: image/pjpeg, 240 kB

Poti alt v.2.jpg Poti alt v.2.jpg (198x)

Mime-Type: image/pjpeg, 245 kB

Poti alt v.3.jpg Poti alt v.3.jpg (184x)

Mime-Type: image/pjpeg, 250 kB

Poti alt v.4.jpg Poti alt v.4.jpg (182x)

Mime-Type: image/pjpeg, 230 kB

03.09.09 10:15
wumpus 

Administrator

03.09.09 10:15
wumpus 

Administrator

Re: 'Schlechter Klang' Philips-Radio Pastorale 57

Hallo Thorsten,
vielen Dank für die Photos, alles gut zu erkennen. Ich habe jetzt ein Zeitproblem, weil ich bis zum 9.9. täglich auf der IFA sein werde. Ich könnte erst wieder am 9/10.9 mich wieder "kümmern". Vielleicht kann ja Wolle oder Roehrenfreak die eventuelle Reparierbarkeit des alten Potis durchsprechen. Ich denke, das neue Poti (obwohl zu niederohmig) wird NICHT für das Brummen verantwortlich sein, es muss aber in der Umgebung weiter gesucht werden.


Mit freundlichen Grüssen Rainer (Forum-Admin)

Möge die Welle mit uns sein.

03.09.09 10:25
Thorsten 

WGF-Nutzer Stufe 2

03.09.09 10:25
Thorsten 

WGF-Nutzer Stufe 2

Re: 'Schlechter Klang' Philips-Radio Pastorale 57

Hallo Rainer,

Natürlich kann mir Wolle oder Roehrenfreak weiterhelfen.
Ich selber habe nur begrenzt Zeit, da ich ab morgen Vormittag bis Samstag Nacht in Wien bin.
Daher könnte ich erst wieder am Sonntag (6.9.09) weiterschreiben.
Natürlich habe ich heute auch noch Zeit zur Reperatur.

nette Grüße, Thorsten

Bei der gezielten Lösungssuche
Helfen auch kleinste Vorversuche (Dietrich Drahtlos)

Zuletzt bearbeitet am 03.09.09 12:35

 1 .. 5 6 7 8 9
 1 .. 5 6 7 8 9
PHILIPS   Zuletzt   freundlichen   bearbeitet   Pastorale   Trafo-Lautsprecherkombination   Grüße   Forum-Admin   niemand   Thorsten   Drahtlos   brummen   Philips-Radio   Computer-Soundbox-Verstärker   zerstören   Röhren   Lautsprecher   ELA-TONFREQUENZ-ÜBERTRÄGER   Schlechter   Dietrich