| Passwort vergessen?
Sie sind nicht angemeldet. |  Anmelden

Sprache auswählen:

Wumpus-Gollum-Forum von "Welt der Radios".
Fachforum für Sammler, Interessierte, Bastler
Sie sind nicht angemeldet.
 Anmelden

TV-Gerät: Sharp LC43CFE4142E
  •  
 1
 1
06.01.20 14:45
Baerenpranke 

Einsteiger

06.01.20 14:45
Baerenpranke 

Einsteiger

TV-Gerät: Sharp LC43CFE4142E

Hallo...…….

Habe gerade einen ,..na ja, Sharp LED-TV vor mir,...leuchtet nur die rote Standby-LED ,ab und zu will er wahrscheinlich anschalten aber funktioniert nicht , Backlight LED sind in Ordnung. Diese brauchen ca. 118 Volt,..liegen aber nur 57 Volt an. An der T- Com Leiterplatte kommt halt auch keine Spannung an.

Habe leider keinen Schaltplan, 5 Volt , 12 Volt und 3,3 Volt sind aber da.

Hat jemand Erfahrung damit und kann einen Hinweis geben ??

Im Voraus vielen Dank

Gerät : Sharp : LC43CFE4142 E

Noch gefällt der Beitrag keinem Nutzer.
!
!!! Photos, Graphiken nur über die Upload-Option des Forums, KEINE FREMD-LINKS.    

!!! Keine Komplett-Schaltbilder, keine Fotos, keine Grafiken, auf denen Urheberrechte Anderer liegen!
Solche Uploads werden wegen der Rechtslage kommentarlos gelöscht!

Nicht nur den neuesten Beitrag eines Threads lesen.

Keine Fotos, auf denen Personen erkennbar sind, ohne deren schriftliche Zustimmung.
 1
 1
funktioniert   Schaltplan   Hinweis   Ordnung   Backlight   Leiterplatte   LC43CFE4142   Standby-LED   Erfahrung   brauchen   leuchtet   Spannung   anschalten   LC43CFE4142E   wahrscheinlich   TV-Gerät